Commit 6a5c6504 authored by Manuela Kuhn's avatar Manuela Kuhn

Updated requirement version of zmq in spec

parent b32cf0d1
......@@ -14,7 +14,7 @@ BuildRequires: python-setuptools
BuildRequires: systemd-units
Requires: systemd
Requires: python-logutils
Requires: python-zmq >= 14.1.0
Requires: python-zmq >= 14.5.0
Requires: python-inotifyx
Requires: python-setproctitle
Requires: python-six
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment